Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 13 message(s) ] 
Auteur Message
 Sujet du message : Problème avec la messagerie ?
Message Publié : 05 Sep 2012, 08:09 
Hors-ligne
Donateur
Donateur
Avatar de l’utilisateur

Inscription : 25 Juil 2010, 20:23
Message(s) : 941
Localisation : Lausanne
Hello,

Il y a un souci avec la messagerie ?!
Mes messages restent dans le dossier boite d'envoi... et s'envoient qu'au bout de je ne sais pas combien de temps... Si ils partent, des fois pas... :roll:

_________________
Momo


Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 05 Sep 2012, 11:04 
Hors-ligne
Donateur
Donateur
Avatar de l’utilisateur

Inscription : 25 Juil 2010, 20:23
Message(s) : 941
Localisation : Lausanne
D'ailleurs Lu.G t'as recu mon mp ?

_________________
Momo


Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 05 Sep 2012, 11:38 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 04 Mars 2005, 18:33
Message(s) : 1726
Localisation : Berne, Yverdon
La boite d'envois se vide uniquement quand la personne lit le mp.
Pas de problèmes de messagerie.

_________________
Image


Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 05 Sep 2012, 11:47 
Hors-ligne
Donateur
Donateur
Avatar de l’utilisateur

Inscription : 25 Juil 2010, 20:23
Message(s) : 941
Localisation : Lausanne
Toufy a écrit :
La boite d'envois se vide uniquement quand la personne lit le mp.
Pas de problèmes de messagerie.


ah merci pour l'info, je pensais qu'elle se vidait quand le message était parti :lol:

Mes excuses donc :wink:

_________________
Momo


Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 05 Mars 2013, 18:31 
Hors-ligne
Avatar de l’utilisateur

Inscription : 05 Août 2012, 17:39
Message(s) : 490
.


Dernière édition par Dracana le 04 Mars 2015, 10:25, édité 1 fois.

Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 05 Mars 2013, 18:55 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 04 Mars 2005, 18:33
Message(s) : 1726
Localisation : Berne, Yverdon
Ouch, problème sur la base de donné. Je tente de régler ça au plus vite

_________________
Image


Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 05 Mars 2013, 18:57 
Hors-ligne
Avatar de l’utilisateur

Inscription : 05 Août 2012, 17:39
Message(s) : 490
.


Dernière édition par Dracana le 04 Mars 2015, 10:25, édité 1 fois.

Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 05 Mars 2013, 19:01 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 04 Mars 2005, 18:33
Message(s) : 1726
Localisation : Berne, Yverdon
Table corrompue localisé et réparé. Tu peux me confirmer si ça remarche?

_________________
Image


Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 05 Mars 2013, 19:03 
Hors-ligne
Avatar de l’utilisateur

Inscription : 05 Août 2012, 17:39
Message(s) : 490
.


Dernière édition par Dracana le 04 Mars 2015, 10:24, édité 1 fois.

Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 06 Mars 2013, 22:11 
Hors-ligne
Grand contributeur
Grand contributeur
Avatar de l’utilisateur

Inscription : 16 Mars 2006, 14:40
Message(s) : 1541
Localisation : Berne
Hello!

Visiblement cela bugge toujours. J'ai plus accès à la boîte de messagerie, qui m'indique un problème SQL.... Quid?

_________________
Cordialement

LucasC.


Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 06 Mars 2013, 22:32 
Hors-ligne
Avatar de l’utilisateur

Inscription : 05 Août 2012, 17:39
Message(s) : 490
.


Dernière édition par Dracana le 04 Mars 2015, 10:23, édité 1 fois.

Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 07 Mars 2013, 19:55 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 04 Mars 2005, 18:33
Message(s) : 1726
Localisation : Berne, Yverdon
Hello,
en effet, il y avais un deuxième problème sur la base de donnée. Je tente de réparer.

_________________
Image


Haut
 Profil  
 
 Sujet du message : Re: Problème avec la messagerie ?
Message Publié : 07 Mars 2013, 19:58 
Hors-ligne
Administrateur
Avatar de l’utilisateur

Inscription : 04 Mars 2005, 18:33
Message(s) : 1726
Localisation : Berne, Yverdon
Réparation effectuée.
ça remarche?

_________________
Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 13 message(s) ] 

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Supprimer tous les cookies du forum | L’équipe
Powered by phpBB © 2008 phpBB Group.
Traduction et support en françaisHébergement phpBB